<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" class="no-js no-svg">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11" />
<style id="jetpack-boost-critical-css">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</style>
<meta name="msvalidate.01" content="5F0C0C6C0E6D89B3BBB35D784B11A57C" />
<meta name="p:domain_verify" content="5cb4bddeca7180574d6b8f64e8876de2" />

<title>Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly And Virender Sehwag Will Grace The Hot Seat On August 27. Episode KBC13 Will Feature Sourav Ganguly And Virender Sehwag On The Hot Seat, Telecast On This Day. - Gadget Clock</title><link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Roboto%20Slab%3A400&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Slab%3A400&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Slab%3A400&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><link rel="stylesheet" href="//www.gadgetclock.com/wp-content/cache/min/1/264ba2041f6a3402fb594281f8c2841f.css" media="all" data-minify="1" />
<meta name="description" content="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav" />
<meta name="robots" content="follow, index, max-snippet:200, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="//www.gadgetclock.com/kaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly And Virender Sehwag Will Grace The Hot Seat On August 27. Episode KBC13 Will Feature Sourav Ganguly And Virender Sehwag On The Hot Seat, Telecast On This Day. - Gadget Clock" />
<meta property="og:description" content="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav" />
<meta property="og:url" content="https://www.gadgetclock.com/kaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat/" />
<meta property="og:site_name" content="Gadget Clock" />
<meta property="article:section" content="Entertainment" />
<meta property="og:image" content="https://navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg" />
<meta property="og:image:secure_url" content="https://navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:alt" content="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day." />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly And Virender Sehwag Will Grace The Hot Seat On August 27. Episode KBC13 Will Feature Sourav Ganguly And Virender Sehwag On The Hot Seat, Telecast On This Day. - Gadget Clock" />
<meta name="twitter:description" content="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav" />
<meta name="twitter:image" content="https://navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gadget Clock &raquo; Feed" href="//www.gadgetclock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gadget Clock &raquo; Comments Feed" href="//www.gadgetclock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gadget Clock &raquo; Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. Comments Feed" href="//www.gadgetclock.com/kaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat/feed/" />
<script type="rocketlazyloadscript">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ideabox-toc-style-inline-css' type='text/css'>
html{scroll-behavior:auto !important}.ib-toc-container .ib-toc-icon-collapse,.ib-toc-container .ib-toc-icon-expand{display:none;height:20px;line-height:1}.ib-toc-container .ib-toc-icon-collapse svg,.ib-toc-container .ib-toc-icon-expand svg{fill:var(--fill)}.ib-toc-container.ib-toc-expanded .ib-toc-icon-collapse{display:inline}.ib-toc-container.ib-toc-collapsed .ib-toc-icon-expand{display:inline}.ib-toc-container .ib-toc-header{padding:10px 20px;display:flex;flex-direction:row;justify-content:space-between;align-items:center;cursor:pointer}.ib-toc-container .ib-toc-header .ib-toc-header-right{display:flex}.ib-toc-container .ib-toc-body{padding:20px}.ib-toc-container .ib-toc-separator{height:1px;background-color:#333}.ib-toc-container .ib-toc-anchors{margin:0;padding:0}.ib-toc-container .ib-toc-anchors ul,.ib-toc-container .ib-toc-anchors ol{padding-left:45px}.ib-toc-container .ib-toc-anchors li{margin-top:var(--listSpacing)}.ib-toc-container .ib-toc-anchors>li:first-of-type{margin-top:0}.ib-toc-container .ib-toc-anchors a{color:var(--linkColor)}.ib-toc-container ol{list-style:none !important;counter-reset:item}.ib-toc-container ol li{counter-increment:item}.ib-toc-container ol li:before{content:counters(item, ".") " ";display:inline-block;margin-right:.5em;text-align:right}.ib-toc-container ol.ib-toc-anchors>li:before{content:counters(item, ".") ". "}

</style>
<style id='vce-style-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.gadgetclock.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js?ver=1628575567' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1628575567' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1628575567' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/hooks.min.js?ver=1628575567' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//c0.wp.com/c/5.8/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='ideabox-toc-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "ib-block-toc", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/table-of-contents/assets/js/frontend.js?ver=1628575567' id='ideabox-toc-script-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"1","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.gadgetclock.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1628575567' id='cookie-law-info-js' defer></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gadgetclock.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=1628575567' id='seo-automated-link-building-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1628607883' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="//www.gadgetclock.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.gadgetclock.com/wp-json/wp/v2/posts/184389" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.gadgetclock.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.gadgetclock.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='//wp.me/pb5n73-LY1' />
<link rel="alternate" type="application/json+oembed" href="//www.gadgetclock.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gadgetclock.com%2Fkaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.gadgetclock.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gadgetclock.com%2Fkaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.2.14" /><link rel="preconnect" href="//cdnjs.cloudflare.com"><meta property="og:image" content="https://navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg" /><meta property="og:title" content='Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day.' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day.' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="rocketlazyloadscript" data-ad-client="ca-pub-5052756137266885" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name='dmca-site-verification' content='RXMxMDFyUDdiSXpKRE82ZGsrTkxlbTBwMGR2TExkeDdCVWRXdkRvYXNPdz01' />

<script type="rocketlazyloadscript">
!function(e){if(!window.pintrk){window.pintrk = function () {
window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var
  n=window.pintrk;n.queue=[],n.version="3.0";var
  t=document.createElement("script");t.async=!0,t.src=e;var
  r=document.getElementsByTagName("script")[0];
  r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
pintrk('load', '2613165953875', {em: '<user_email_address>'});
pintrk('page');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt=""
  src="//ct.pinterest.com/v3/?event=init&tid=2613165953875&pd[em]=<hashed_email_address>&noscript=1" />
</noscript>


<script type="rocketlazyloadscript" async src="//www.googletagmanager.com/gtag/js?id=UA-56901311-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56901311-3');
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script type="rocketlazyloadscript" src="//contextual.media.net/dmedianet.js?cid=8CU4497V9" async="async"></script>
<meta name="p:domain_verify" content="5cb4bddeca7180574d6b8f64e8876de2" />
<meta name="rankz-verification" content="UsVE5JGMuWfGXJWI">
<meta name="verifyownership" content="775d2034ad4802fedcda7473c289464d" />
<script type="rocketlazyloadscript">    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "4fl68ro3h7");</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "4fl8gs6584");
</script> <meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.gadgetclock.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3419b5d7-a6fd-4374-8766-53a8d596d198';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.gadgetclock.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49809676-9f7f-4916-aef3-fd94958742a1";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Bharat Mata Ki...";
oneSignal_options['promptOptions']['acceptButtonText'] = "Jay!";
oneSignal_options['promptOptions']['cancelButtonText'] = ".";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Jay";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bharat Mata Ki';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="rocketlazyloadscript" id="google_gtagjs" src="//www.googletagmanager.com/gtag/js?id=UA-56901311-3" async="async" data-rocket-type="text/javascript"></script>
<script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56901311-3', {'anonymize_ip': true} );
</script>
<link rel="icon" href="//i2.wp.com/www.gadgetclock.com/wp-content/uploads/2021/01/fevicon-removebg-preview.png?fit=29%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/www.gadgetclock.com/wp-content/uploads/2021/01/fevicon-removebg-preview.png?fit=105%2C117&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="//i2.wp.com/www.gadgetclock.com/wp-content/uploads/2021/01/fevicon-removebg-preview.png?fit=105%2C117&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.gadgetclock.com/wp-content/uploads/2021/01/fevicon-removebg-preview.png?fit=105%2C117&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-184389 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_7 aa-prefix-gadge-">
<div id="vce-main">
<header id="header" class="main-header">
<div class="top-header">
<div class="container">
<div class="vce-wrap-left">
<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164"><a href="https://www.gadgetclock.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.gadgetclock.com/about-us/" data-wpel-link="internal">About Us</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-165"><a href="https://www.gadgetclock.com/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li id="menu-item-112084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112084"><a href="https://www.gadgetclock.com/copyright-notice/" data-wpel-link="internal">Copyright Notice</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://www.gadgetclock.com/sample-page/" data-wpel-link="internal">Contact Us</a></li>
<li id="menu-item-11159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11159"><a href="https://www.gadgetclock.com/write-for-us/" data-wpel-link="internal">Write For Us</a></li>
</ul> </div>
<div class="vce-wrap-right">
</div>
</div>
</div><div class="container header-1-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title"><a href="https://www.gadgetclock.com/" rel="home" class="has-logo" data-wpel-link="internal"><picture class="vce-logo"><source media="(min-width: 1024px)" data-lazy-srcset="https://www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png"><source data-lazy-srcset="https://www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Gadget Clock" data-lazy-src="//www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png"><noscript><img src="//www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png" alt="Gadget Clock"></noscript></picture></a></span><span class="site-description">Latest News Around The World</span></div></div>
<div class="header-bottom-wrapper">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3814"><a href="https://www.gadgetclock.com" data-wpel-link="internal">Home</a><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 vce-cat-7"><a href="https://www.gadgetclock.com/category/business/" data-wpel-link="internal">Business</a><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21 vce-cat-4"><a href="https://www.gadgetclock.com/category/entertainment/" data-wpel-link="internal">Entertainment</a><li id="menu-item-74978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74978 vce-cat-8481"><a href="https://www.gadgetclock.com/category/education/" data-wpel-link="internal">Education</a><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 vce-cat-5"><a href="https://www.gadgetclock.com/category/health/" data-wpel-link="internal">Health</a><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 vce-cat-3"><a href="https://www.gadgetclock.com/category/tech/" data-wpel-link="internal">Tech</a><li id="menu-item-74977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74977 vce-cat-4686"><a href="https://www.gadgetclock.com/category/sports/" data-wpel-link="internal">Sports</a><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 vce-cat-8"><a href="https://www.gadgetclock.com/category/world/" data-wpel-link="internal">World</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)" data-wpel-link="internal"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="//www.gadgetclock.com/" method="get">
<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button>
</form></li></ul></li></ul></nav> </div>
</div></header>
<div id="sticky_header" class="header-sticky">
<div class="container">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title"><a href="https://www.gadgetclock.com/" rel="home" class="has-logo" data-wpel-link="internal"><picture class="vce-logo"><source media="(min-width: 1024px)" data-lazy-srcset="https://www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png"><source data-lazy-srcset="https://www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Gadget Clock" data-lazy-src="//www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png"><noscript><img src="//www.gadgetclock.com/wp-content/uploads/2021/01/gadget-clock-full-logo-transfer-1-e1576388899219.png" alt="Gadget Clock"></noscript></picture></a></span></div> <nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3814"><a href="https://www.gadgetclock.com" data-wpel-link="internal">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 vce-cat-7"><a href="https://www.gadgetclock.com/category/business/" data-wpel-link="internal">Business</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21 vce-cat-4"><a href="https://www.gadgetclock.com/category/entertainment/" data-wpel-link="internal">Entertainment</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74978 vce-cat-8481"><a href="https://www.gadgetclock.com/category/education/" data-wpel-link="internal">Education</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 vce-cat-5"><a href="https://www.gadgetclock.com/category/health/" data-wpel-link="internal">Health</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 vce-cat-3"><a href="https://www.gadgetclock.com/category/tech/" data-wpel-link="internal">Tech</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74977 vce-cat-4686"><a href="https://www.gadgetclock.com/category/sports/" data-wpel-link="internal">Sports</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 vce-cat-8"><a href="https://www.gadgetclock.com/category/world/" data-wpel-link="internal">World</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)" data-wpel-link="internal"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="//www.gadgetclock.com/" method="get">
<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button>
</form></li></ul></li></ul></nav> </div>
</div>
<div id="main-wrapper">
<div class="vce-ad-below-header vce-ad-container"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="3334967597" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="content" class="container site-content vce-sid-right">
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-184389" class="vce-single post-184389 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<header class="entry-header">
<span class="meta-category"><a href="https://www.gadgetclock.com/category/entertainment/" class="category-4" data-wpel-link="internal">Entertainment</a></span>
<h1 class="entry-title">Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day.</h1>
<div class="entry-meta"><div class="meta-item date"><span class="updated">13 seconds ago</span></div><div class="meta-item comments"><a href="https://www.gadgetclock.com/kaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat/#respond" data-wpel-link="internal">Add Comment</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://www.gadgetclock.com/author/admin/" data-wpel-link="internal">admin</a></span></span></div></div>
</header>
<div class="vce-ad vce-ad-container"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="3334967597" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="meta-image">
<img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image jetpack-lazy-image" alt="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day." data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 1">
</div>
<div class="meta-author">
<div class="meta-author-img">
<img alt src="https://secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="//secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </div>
<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://www.gadgetclock.com/author/admin/" data-wpel-link="internal">admin</a></span></span>
</div>
</div>
<div class="vce-ad vce-ad-container"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="3334967597" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="entry-content">
<div class="gadge-before-content" id="gadge-1974348978"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="1584448096" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><img src="https://i1.wp.com/navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg?ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day." data-lazy-src="//i1.wp.com/navbharattimes.indiatimes.com/photo/msid-85478237,imgsize-28544/pic.jpg?w=810&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 2" data-recalc-dims="1"><p>Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day.</p>
<p></p>
<div id="">Board of Control for Cricket in India (BCCI) president and former captain Sourav Ganguly and former Test cricketer Virender Sehwag will be seen on the hot seat in the &#8216;Fantastic Friday&#8217; episode of the 13th season of &#8216;Kaun Banega Crorepati&#8217;. According to media reports, on Friday, August 27, &#8216;Kaun Banega Crorepati&#8217; will be seen answering questions from host Amitabh Bachchan, two cricket legends Sourav Ganguly and Virender Sehwag in the 13th season. </p>
<p><ad type="dfp" id="mrec1" />The special episode of the last season of &#8216;Kaun Banega Crorepati&#8217; has been titled &#8216;Karam Veer&#8217; as &#8216;Fantastic Friday&#8217;. Celebrities from all walks of life will come to this special area every Friday as guests. Sourav Ganguly and Virender Sehwag will be seen in the hot seat on August 27.<br /><ad type="bccl" /><br />In addition to these new programming features, the entire look of the set has changed, from the use of floor LEDs and AR (augmented reality) to &#8216;refreshed&#8217; motorized virtual ceilings and gameplay graphics.</p>
<p><span class="embedarticle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 3" data-recalc-dims="1" data-lazy-src="//i0.wp.com/static.langimg.com/thumb/msid-85429366,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1"><noscript><img src="//i0.wp.com/static.langimg.com/thumb/msid-85429366,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 3" data-recalc-dims="1"></noscript><strong>Back to KBC 13&#8217;s &#8216;Audience Voting&#8217;, this lifeline page was cut!</strong></span><br /><span class="embedarticle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 4" data-recalc-dims="1" data-lazy-src="//i1.wp.com/static.langimg.com/thumb/msid-85451429,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1"><noscript><img src="//i1.wp.com/static.langimg.com/thumb/msid-85451429,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 4" data-recalc-dims="1"></noscript><strong>5 big &#8216;rules&#8217; changed in KBC 13, &#8216;Dhuk-Dhuk Ji&#8217; introduced in Amitabh Bachchan&#8217;s show</strong></span><br /><span class="embedarticle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 5" data-recalc-dims="1" data-lazy-src="//i2.wp.com/static.langimg.com/thumb/msid-85233769,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1"><noscript><img src="//i2.wp.com/static.langimg.com/thumb/msid-85233769,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 5" data-recalc-dims="1"></noscript><strong>KBC 13: &#8216;Kaun Banega Crorepati 13&#8217; is starting from 23rd August, the full schedule is here</strong></span><br /><span class="embedarticle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 6" data-recalc-dims="1" data-lazy-src="//i2.wp.com/static.langimg.com/thumb/msid-84769845,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1"><noscript><img src="//i2.wp.com/static.langimg.com/thumb/msid-84769845,width-68,height-51,resizemode-4/navbharat-times.jpg?w=810&#038;ssl=1" alt="navbharat times" title="Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day. 6" data-recalc-dims="1"></noscript><strong>Deepa Sharma, who lost her life in Himachal Pradesh, was seen on KBC, she won this amount in season 7</strong></span> <ad type="campaign" /></p><div class="gadge-content_2" id="gadge-826189729"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="1584448096" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gadgetclock.com/cyberpunk-2077s-new-1-11-update-fixes-a-game-breaking-bug/" target="_blank" class="ucab3e7bda5f463ca385d3c838ffbf4ef" data-wpel-link="internal"><style> .ucab3e7bda5f463ca385d3c838ffbf4ef { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ucab3e7bda5f463ca385d3c838ffbf4ef:active, .ucab3e7bda5f463ca385d3c838ffbf4ef:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucab3e7bda5f463ca385d3c838ffbf4ef { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucab3e7bda5f463ca385d3c838ffbf4ef .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ucab3e7bda5f463ca385d3c838ffbf4ef .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ucab3e7bda5f463ca385d3c838ffbf4ef:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ Also</span>&nbsp; <span class="postTitle">Cyberpunk 2077’s new 1.11 update fixes a game-breaking bug</span></div></a></div><p>#Kaun #Banega #Crorepati #Kaun #Banega #Crorepati #Sourav #Ganguly #Virender #Sehwag #grace #hot #seat #August #Episode #KBC13 #feature #Sourav #Ganguly #Virender #Sehwag #hot #seat #telecast #day</p>
<div class="gadge-after-content_3" id="gadge-2108273019"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="1584448096" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<footer class="entry-footer">
<div class="meta-tags">
</div>
</footer>
<div class="vce-ad vce-ad-container"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="3334967597" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</article>
<nav class="prev-next-nav">
<div class="vce-next-link">
<a href="https://www.gadgetclock.com/vidya-balan-and-manoj-bajpayee-honored-with-iffm-awards-iffm-awards-2021-the-live-format-of-the-film-festival-started-on-12-august-and-ended-on-friday-while-the-digital-version-of-the-event-will-ru/" rel="prev" data-wpel-link="internal"><span class="img-wrp"><img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85487877,imgsize-40788/pic.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image jetpack-lazy-image" alt="Vidya Balan and Manoj Bajpayee honored with IFFM Awards: IFFM Awards 2021: The live format of the film festival started on 12 August and ended on Friday, while the digital version of the event will run in Australia until 30 August." data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85487877,imgsize-40788/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Vidya Balan and Manoj Bajpayee honored with IFFM Awards: IFFM Awards 2021: The live format of the film festival started on 12 August and ended on Friday, while the digital version of the event will run in Australia until 30 August. 7"><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Vidya Balan and Manoj Bajpayee honored with IFFM Awards: IFFM Awards 2021: The live format of the film festival started on 12 August and ended on Friday, while the digital version of the event will run in Australia until 30 August.</span></a> </div>
</nav>
</main>
<div class="main-box vce-related-box">
<h3 class="main-box-title">You may also like</h3>
<div class="main-box-inside">
<article class="vce-post vce-lay-d post-184381 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<div class="meta-image">
<a href="https://www.gadgetclock.com/rakhi-sawant-raksha-bandhan-with-salman-khan-rakhi-sawant-on-salman-khan-rakhi-sawant-wants-to-celebrate-raksha-bandhan-with-salman-khan/" title="Rakhi Sawant Raksha Bandhan with Salman Khan: Rakhi Sawant on Salman Khan: Rakhi Sawant wants to celebrate Raksha Bandhan with Salman Khan" data-wpel-link="internal">
<img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85479207,imgsize-63400/pic.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="Rakhi Sawant Raksha Bandhan with Salman Khan: Rakhi Sawant on Salman Khan: Rakhi Sawant wants to celebrate Raksha Bandhan with Salman Khan" data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85479207,imgsize-63400/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Rakhi Sawant Raksha Bandhan with Salman Khan: Rakhi Sawant on Salman Khan: Rakhi Sawant wants to celebrate Raksha Bandhan with Salman Khan 8"> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.gadgetclock.com/rakhi-sawant-raksha-bandhan-with-salman-khan-rakhi-sawant-on-salman-khan-rakhi-sawant-wants-to-celebrate-raksha-bandhan-with-salman-khan/" title="Rakhi Sawant Raksha Bandhan with Salman Khan: Rakhi Sawant on Salman Khan: Rakhi Sawant wants to celebrate Raksha Bandhan with Salman Khan" data-wpel-link="internal">Rakhi Sawant Raksha Bandhan with Salman Khan: Rakhi...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-184378 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<div class="meta-image">
<a href="https://www.gadgetclock.com/shibani-dandekar-and-farhan-akhtar-photo-shibani-dandekar-with-farhan-akhtar-romantic-picture-they-often-share-cute-photos-of-each-other-on-social-media/" title="Shibani Dandekar and Farhan Akhtar Photo: Shibani Dandekar with Farhan Akhtar Romantic Picture: They often share cute photos of each other on social media." data-wpel-link="internal">
<img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85492273,imgsize-20950/pic.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="Shibani Dandekar and Farhan Akhtar Photo: Shibani Dandekar with Farhan Akhtar Romantic Picture: They often share cute photos of each other on social media." data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85492273,imgsize-20950/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Shibani Dandekar and Farhan Akhtar Photo: Shibani Dandekar with Farhan Akhtar Romantic Picture: They often share cute photos of each other on social media. 9"> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.gadgetclock.com/shibani-dandekar-and-farhan-akhtar-photo-shibani-dandekar-with-farhan-akhtar-romantic-picture-they-often-share-cute-photos-of-each-other-on-social-media/" title="Shibani Dandekar and Farhan Akhtar Photo: Shibani Dandekar with Farhan Akhtar Romantic Picture: They often share cute photos of each other on social media." data-wpel-link="internal">Shibani Dandekar and Farhan Akhtar Photo: Shibani...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-184372 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<div class="meta-image">
<a href="https://www.gadgetclock.com/surabhi-das-faces-racial-discrimination-tv-show-nima-denzongpa-lead-actress-surabhi-das-says-northeast-people-are-indians-if-they-win-medals-otherwise-we-are-chinki-chinki/" title="Surabhi Das Faces Racial Discrimination: TV Show Nima Denzongpa Lead Actress Surabhi Das Says Northeast People Are Indians If They Win Medals Otherwise We Are Chinki &#8216;Chinki&#8217;" data-wpel-link="internal">
<img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85480251,imgsize-25910/pic.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="Surabhi Das Faces Racial Discrimination: TV Show Nima Denzongpa Lead Actress Surabhi Das Says Northeast People Are Indians If They Win Medals Otherwise We Are Chinki &#8216;Chinki&#8217;" data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85480251,imgsize-25910/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Surabhi Das Faces Racial Discrimination: TV Show Nima Denzongpa Lead Actress Surabhi Das Says Northeast People Are Indians If They Win Medals Otherwise We Are Chinki &#039;Chinki&#039; 10"> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.gadgetclock.com/surabhi-das-faces-racial-discrimination-tv-show-nima-denzongpa-lead-actress-surabhi-das-says-northeast-people-are-indians-if-they-win-medals-otherwise-we-are-chinki-chinki/" title="Surabhi Das Faces Racial Discrimination: TV Show Nima Denzongpa Lead Actress Surabhi Das Says Northeast People Are Indians If They Win Medals Otherwise We Are Chinki &#8216;Chinki&#8217;" data-wpel-link="internal">Surabhi Das Faces Racial Discrimination: TV Show Nima...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-184366 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<div class="meta-image">
<a href="https://www.gadgetclock.com/janhvi-kapoor-squeezes-orange-juice-video-janhvi-kapoor-apeksha-vs-reality-video-janhvi-kapoor-has-now-shared-two-of-her-videos-you-will-not-stop-laughing-when-you-see-them/" title="Janhvi Kapoor Squeezes Orange Juice Video: Janhvi Kapoor Apeksha Vs Reality Video: Janhvi Kapoor has now shared two of her videos.  You will not stop laughing when you see them." data-wpel-link="internal">
<img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85495257,imgsize-49594/pic.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="Janhvi Kapoor Squeezes Orange Juice Video: Janhvi Kapoor Apeksha Vs Reality Video: Janhvi Kapoor has now shared two of her videos.  You will not stop laughing when you see them." data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85495257,imgsize-49594/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Janhvi Kapoor Squeezes Orange Juice Video: Janhvi Kapoor Apeksha Vs Reality Video: Janhvi Kapoor has now shared two of her videos. You will not stop laughing when you see them. 11"> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.gadgetclock.com/janhvi-kapoor-squeezes-orange-juice-video-janhvi-kapoor-apeksha-vs-reality-video-janhvi-kapoor-has-now-shared-two-of-her-videos-you-will-not-stop-laughing-when-you-see-them/" title="Janhvi Kapoor Squeezes Orange Juice Video: Janhvi Kapoor Apeksha Vs Reality Video: Janhvi Kapoor has now shared two of her videos.  You will not stop laughing when you see them." data-wpel-link="internal">Janhvi Kapoor Squeezes Orange Juice Video: Janhvi...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-184364 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<div class="meta-image">
<a href="https://www.gadgetclock.com/bharti-singh-scoffs-at-akshay-kumar-in-kapil-show-bharti-singh-scoffs-at-akshay-kumar-kapil-sharmas-frequent-visits-to-the-show-watch-the-video-the-kapil-sharma-show-bharti-scoffs-at-akshay-kumar/" title="Bharti Singh scoffs at Akshay Kumar in Kapil show: Bharti Singh scoffs at Akshay Kumar Kapil Sharma&#8217;s frequent visits to the show Watch the video &#8211; The Kapil Sharma Show: Bharti scoffs at Akshay Kumar &#8211; Is he a producer or Salman Khan?" data-wpel-link="internal">
<img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85481283,imgsize-59698/pic.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="Bharti Singh scoffs at Akshay Kumar in Kapil show: Bharti Singh scoffs at Akshay Kumar Kapil Sharma&#8217;s frequent visits to the show Watch the video &#8211; The Kapil Sharma Show: Bharti scoffs at Akshay Kumar &#8211; Is he a producer or Salman Khan?" data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85481283,imgsize-59698/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Bharti Singh scoffs at Akshay Kumar in Kapil show: Bharti Singh scoffs at Akshay Kumar Kapil Sharma&#039;s frequent visits to the show Watch the video - The Kapil Sharma Show: Bharti scoffs at Akshay Kumar - Is he a producer or Salman Khan? 12"> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.gadgetclock.com/bharti-singh-scoffs-at-akshay-kumar-in-kapil-show-bharti-singh-scoffs-at-akshay-kumar-kapil-sharmas-frequent-visits-to-the-show-watch-the-video-the-kapil-sharma-show-bharti-scoffs-at-akshay-kumar/" title="Bharti Singh scoffs at Akshay Kumar in Kapil show: Bharti Singh scoffs at Akshay Kumar Kapil Sharma&#8217;s frequent visits to the show Watch the video &#8211; The Kapil Sharma Show: Bharti scoffs at Akshay Kumar &#8211; Is he a producer or Salman Khan?" data-wpel-link="internal">Bharti Singh scoffs at Akshay Kumar in Kapil show:...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-184358 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
<div class="meta-image">
<a href="https://www.gadgetclock.com/pankaj-tripathi-it-has-been-said-that-pankaj-tripathi-will-be-honored-at-the-indian-film-festival-in-melbourne/" title="Pankaj Tripathi: It has been said that Pankaj Tripathi will be honored at the Indian Film Festival in Melbourne." data-wpel-link="internal">
<img fifu-featured="1" width="1920" src="https://navbharattimes.indiatimes.com/photo/msid-85485079,imgsize-27248/pic.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image jetpack-lazy-image" alt="Pankaj Tripathi: It has been said that Pankaj Tripathi will be honored at the Indian Film Festival in Melbourne." data-lazy-src="//navbharattimes.indiatimes.com/photo/msid-85485079,imgsize-27248/pic.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Pankaj Tripathi: It has been said that Pankaj Tripathi will be honored at the Indian Film Festival in Melbourne. 13"> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.gadgetclock.com/pankaj-tripathi-it-has-been-said-that-pankaj-tripathi-will-be-honored-at-the-indian-film-festival-in-melbourne/" title="Pankaj Tripathi: It has been said that Pankaj Tripathi will be honored at the Indian Film Festival in Melbourne." data-wpel-link="internal">Pankaj Tripathi: It has been said that Pankaj Tripathi...</a></h2>
</header>
</article>
</div>
</div>
<section class="main-box mbt-border-top author-box">
<h3 class="main-box-title">About the author</h3>
<div class="main-box-inside">
<div class="data-image">
<img alt src="https://secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=112&#038;d=mm&#038;r=g" class="avatar avatar-112 photo jetpack-lazy-image" height="112" width="112" data-lazy-srcset="https://secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=224&#038;d=mm&#038;r=g 2x" data-lazy-src="//secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=112&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=112&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd828ae1a04636bfadb866a8fbbf1b6a?s=224&#038;d=mm&#038;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' /></noscript> </div>
<div class="data-content">
<h4 class="author-title">admin</h4>
<div class="data-entry-content">
</div>
</div>
</div>
<div class="vce-content-outside">
<div class="data-links">
<a href="https://www.gadgetclock.com/author/admin/" class="vce-author-link vce-button" data-wpel-link="internal">View all posts</a>
</div>
<div class="vce-author-links">
<a href="https://www.gadgetclock.com" target="_blank" class="fa fa-link vce-author-website" data-wpel-link="internal"></a>
</div>
</div>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat/#respond" style="display:none;" data-wpel-link="internal">X</a></small></h3><p class="must-log-in">You must be <a href="https://www.gadgetclock.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.gadgetclock.com%2Fkaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat%2F" data-wpel-link="internal">logged in</a> to post a comment.</p> </div>
</div>
<aside id="sidebar" class="sidebar right">
<div id="search-4" class="widget widget_search"><form class="vce-search-form" action="//www.gadgetclock.com/" method="get">
<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button>
</form></div>
<div id="recent-posts-6" class="widget widget_recent_entries">
<h4 class="widget-title">Recent Posts</h4>
<ul>
<li>
<a href="https://www.gadgetclock.com/kaun-banega-crorepati-kaun-banega-crorepati-13-sourav-ganguly-and-virender-sehwag-will-grace-the-hot-seat-on-august-27-episode-kbc13-will-feature-sourav-ganguly-and-virender-sehwag-on-the-hot-seat/" aria-current="page" data-wpel-link="internal">Kaun Banega Crorepati: Kaun Banega Crorepati 13 Sourav Ganguly and Virender Sehwag will grace the hot seat on August 27. Episode KBC13 will feature Sourav Ganguly and Virender Sehwag on the hot seat, telecast on this day.</a>
</li>
<li>
<a href="https://www.gadgetclock.com/vidya-balan-and-manoj-bajpayee-honored-with-iffm-awards-iffm-awards-2021-the-live-format-of-the-film-festival-started-on-12-august-and-ended-on-friday-while-the-digital-version-of-the-event-will-ru/" data-wpel-link="internal">Vidya Balan and Manoj Bajpayee honored with IFFM Awards: IFFM Awards 2021: The live format of the film festival started on 12 August and ended on Friday, while the digital version of the event will run in Australia until 30 August.</a>
</li>
<li>
<a href="https://www.gadgetclock.com/139-3-49-0-overs-pakistan-v-west-indies-scorecard-live-score-run-rate-2-84-babar-azam-a-64-139-fawad-alam-66-137-pakistan-v-west-indies-cricket-match-live-scorecard/" data-wpel-link="internal">139/3 (49.0 overs): Pakistan v West Indies Scorecard Live Score, Run Rate: 2.84, Babar Azam (a) 64 (139), Fawad Alam 66 (137) &#8211; Pakistan v West Indies Cricket Match Live Scorecard</a>
</li>
<li>
<a href="https://www.gadgetclock.com/bihar-news-tejaswi-and-tej-pratap-are-fighting-for-their-respective-friends-who-are-sanjay-yadav/" data-wpel-link="internal">Bihar News: Tejaswi and Tej Pratap are fighting for their respective friends who are Sanjay Yadav:</a>
</li>
<li>
<a href="https://www.gadgetclock.com/rakhi-sawant-raksha-bandhan-with-salman-khan-rakhi-sawant-on-salman-khan-rakhi-sawant-wants-to-celebrate-raksha-bandhan-with-salman-khan/" data-wpel-link="internal">Rakhi Sawant Raksha Bandhan with Salman Khan: Rakhi Sawant on Salman Khan: Rakhi Sawant wants to celebrate Raksha Bandhan with Salman Khan</a>
</li>
</ul>
</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categories</h4>
<ul>
<li class="cat-item cat-item-43452"><a href="https://www.gadgetclock.com/category/apk/" data-wpel-link="internal"><span class="category-text">APK</span></a>
</li>
<li class="cat-item cat-item-18039"><a href="https://www.gadgetclock.com/category/bollywood-news/" data-wpel-link="internal"><span class="category-text">Bollywood News</span></a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.gadgetclock.com/category/business/" data-wpel-link="internal"><span class="category-text">Business</span></a>
</li>
<li class="cat-item cat-item-8481"><a href="https://www.gadgetclock.com/category/education/" data-wpel-link="internal"><span class="category-text">Education</span></a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.gadgetclock.com/category/entertainment/" data-wpel-link="internal"><span class="category-text">Entertainment</span></a>
</li>
<li class="cat-item cat-item-58"><a href="https://www.gadgetclock.com/category/entertainment-news/" data-wpel-link="internal"><span class="category-text">Entertainment News</span></a>
</li>
<li class="cat-item cat-item-44556"><a href="https://www.gadgetclock.com/category/food/" data-wpel-link="internal"><span class="category-text">Food</span></a>
</li>
<li class="cat-item cat-item-45285"><a href="https://www.gadgetclock.com/category/gaming/" data-wpel-link="internal"><span class="category-text">Gaming</span></a>
</li>
<li class="cat-item cat-item-46400"><a href="https://www.gadgetclock.com/category/gov-schemes/" data-wpel-link="internal"><span class="category-text">Gov Schemes</span></a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.gadgetclock.com/category/health/" data-wpel-link="internal"><span class="category-text">Health</span></a>
</li>
<li class="cat-item cat-item-44553"><a href="https://www.gadgetclock.com/category/information/" data-wpel-link="internal"><span class="category-text">Information</span></a>
</li>
<li class="cat-item cat-item-40412"><a href="https://www.gadgetclock.com/category/jobs/" data-wpel-link="internal"><span class="category-text">Jobs</span></a>
</li>
<li class="cat-item cat-item-47019"><a href="https://www.gadgetclock.com/category/jokes/" data-wpel-link="internal"><span class="category-text">Jokes</span></a>
</li>
<li class="cat-item cat-item-41889"><a href="https://www.gadgetclock.com/category/lottery-results/" data-wpel-link="internal"><span class="category-text">Lottery Results</span></a>
</li>
<li class="cat-item cat-item-38308"><a href="https://www.gadgetclock.com/category/people/" data-wpel-link="internal"><span class="category-text">People</span></a>
</li>
<li class="cat-item cat-item-12847"><a href="https://www.gadgetclock.com/category/science/" data-wpel-link="internal"><span class="category-text">Science</span></a>
</li>
<li class="cat-item cat-item-39336"><a href="https://www.gadgetclock.com/category/sport/" title="From festivals in Florida to touring Dracula’s digs in Romania, we round up the best destinations to visit this October. As summer abandons Europe again this October, eke out the last of the rays and raves in Ibiza, where nightclubs will be going out with a bang for the winter break. When the party finally stops head to the island’s north." data-wpel-link="internal"><span class="category-text">Sport</span></a>
</li>
<li class="cat-item cat-item-4686"><a href="https://www.gadgetclock.com/category/sports/" data-wpel-link="internal"><span class="category-text">Sports</span></a>
</li>
<li class="cat-item cat-item-130"><a href="https://www.gadgetclock.com/category/tamilrockers/" data-wpel-link="internal"><span class="category-text">Tamilrockers</span></a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.gadgetclock.com/category/tech/" data-wpel-link="internal"><span class="category-text">Tech</span></a>
</li>
<li class="cat-item cat-item-47826"><a href="https://www.gadgetclock.com/category/trending/" data-wpel-link="internal"><span class="category-text">Trending</span></a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.gadgetclock.com/category/uncategorized/" data-wpel-link="internal"><span class="category-text">Uncategorized</span></a>
</li>
<li class="cat-item cat-item-4755"><a href="https://www.gadgetclock.com/category/whatsapp-status/" data-wpel-link="internal"><span class="category-text">Whatsapp Status</span></a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.gadgetclock.com/category/world/" title="From festivals in Florida to touring Dracula’s digs in Romania, we round up the best destinations to visit this October. As summer abandons Europe again this October, eke out the last of the rays and raves in Ibiza, where nightclubs will be going out with a bang for the winter break. When the party finally stops head to the island’s north." data-wpel-link="internal"><span class="category-text">World</span></a>
</li>
</ul>
</div> </aside>
</div>
<div class="vce-ad-above-footer vce-ad-container"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5052756137266885" data-ad-slot="3334967597" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="rocketlazyloadscript" data-minify="1" src="//www.gadgetclock.com/wp-content/cache/min/1/js/platform.js?ver=1628706213" defer></script>
<div class="g-ytsubscribe" data-channelid="UCs4P7rhJaGaHAmY_7EpmQPw" data-layout="full" data-count="hidden"></div></div></div> </div>
<div class="bit-3">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="rocketlazyloadscript" data-minify="1" src="//www.gadgetclock.com/wp-content/cache/min/1/js/platform.js?ver=1628706213" defer></script>
<div class="g-ytsubscribe" data-channelid="UCs4P7rhJaGaHAmY_7EpmQPw" data-layout="full" data-count="hidden"></div></div></div> </div>
<div class="bit-3">
</div>
</div>
</div>
<div class="container-full site-info">
<div class="container">
<div class="vce-wrap-left">
<p>Copyright &copy; 2021. Created by <a href="http://mekshq.com" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer sponsored ugc">Meks</a>. Powered by <a href="https://www.wordpress.org" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer sponsored ugc">WordPress</a>.</p> </div>
<div class="vce-wrap-right">
<ul id="vce_footer_menu" class="bottom-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164"><a href="https://www.gadgetclock.com/" data-wpel-link="internal">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.gadgetclock.com/about-us/" data-wpel-link="internal">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-165"><a href="https://www.gadgetclock.com/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112084"><a href="https://www.gadgetclock.com/copyright-notice/" data-wpel-link="internal">Copyright Notice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://www.gadgetclock.com/sample-page/" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11159"><a href="https://www.gadgetclock.com/write-for-us/" data-wpel-link="internal">Write For Us</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<a href="javascript:void(0)" id="back-top" data-wpel-link="internal"><i class="fa fa-angle-up"></i></a>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var rankMath = {"postTypes":{"post":"Posts","page":"Pages"},"autoAddFK":[]};

/* ]]> */
</script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script type="rocketlazyloadscript">window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/p/jetpack/10.0/_inc/build/photon/photon.min.js?ver=1628575567' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.gadgetclock.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1628575567' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js' defer></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/www.gadgetclock.com\/wp-admin\/admin-ajax.php","nonce":"b7dc1b13bf","ip":"66.249.65.108","clickLimit":"3","clickCounterCookieExp":"3","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/c/5.8/wp-includes/js/imagesloaded.min.js?ver=1628575567' id='imagesloaded-js' defer></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.gadgetclock.com\/wp-content\/uploads\/2021\/01\/gadget-clock-full-logo-transfer-1-e1576388899219.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.gadgetclock.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/themes/voice/assets/js/min.js?ver=1628575567' id='vce-main-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/c/5.8/wp-includes/js/comment-reply.min.js?ver=1628575577' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1628575567' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1628575567' id='jetpack-lazy-images-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/c/5.8/wp-includes/js/wp-embed.min.js?ver=1628575567' id='wp-embed-js' defer></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gadgetclock.com\/wp-json\/","fifu_nonce":"346b787ca7"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=1628575567' id='fifu-image-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='//www.gadgetclock.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1628575567' async='async' id='remote_sdk-js'></script>
<script src='//stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'163820185',post:'184389',tz:'0',srv:'www.gadgetclock.com'} ]);
	_stq.push([ 'clickTrackerInit', '163820185', '184389' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.gadgetclock.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
